Aktuelle Zeit: 12.11.2018 20:00

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]




Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Bugs wan Oger wan purebasic ? (windows10)(pgreScharedPtr
BeitragVerfasst: 18.10.2018 18:51 
Offline

Registriert: 13.08.2016 12:53
@pmv
zu Threads:Threads denk ich sind keine Probleme (diverse Scripts von mir laufen damit ohne Probleme)
##### (ich freu mich zugeben zu können das sich grad soweit ich das verstanden habe sich jemand den Code(wenn man das so nennen darf) anschaut)


zu DX: um sicher zugehen habe ich (habe mich im nachhinein etwas bescheiden ausgerückt (soory)) aber der erste schritt nach dem ich gelesen habe und vor Eröffnung dieser frage ......... alle 3d Sachen
zusammen laufen zu lassen (ich hoffe ich habe nix über sehen .... )und es sollten alle 3d Sachen nun im Hauptbereich sein ... und seit dem bekomme ich mit einem for , ein delay oder ähnliches Bluescreens, Blacksreens, randem errors und co ... und das auch nur wenn ich 3d verwende. Um die dx Version habe ich nur in soweit gekümmert das ich sichergestellt habe das das neu und das 9ner installiert ist ....



ps: soory das ich erst jetzt antworte..


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Sie dürfen keine neuen Themen in diesem Forum erstellen.
Sie dürfen keine Antworten zu Themen in diesem Forum erstellen.
Sie dürfen Ihre Beiträge in diesem Forum nicht ändern.
Sie dürfen Ihre Beiträge in diesem Forum nicht löschen.

Suche nach:
Gehe zu:  

 


Powered by phpBB © 2008 phpBB Group | Deutsche Übersetzung durch phpBB.de
subSilver+ theme by Canver Software, sponsor Sanal Modifiye